Hi,

I'm trying to upgrade to JAM 5.1 and I'm wondering if I can use the JAM Gat=
eway
of 5.1 on my WLS and connect to the existing CRM on the Mainframe (from JAM=
4.2)?

Thank you for your help in advance!

Cheers,
Olivia.